<!doctype html><html lang="fr-FR"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://lightningamer.com/xmlrpc.php"><title>Pokémon Masters - Ribambelle de nouveautés présentes et à venir</title><style id="rocket-critical-css">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</style><meta name="description" content="Pokémon Masters fête et pave tranquillement la voie vers la nouvelle année avec des événements et des cadeaux. Alors, il se passe quoi ?" /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Pokémon Masters - Ribambelle de nouveautés présentes et à venir" /><meta property="og:description" content="Pokémon Masters fête et pave tranquillement la voie vers la nouvelle année avec des événements et des cadeaux. Alors, il se passe quoi ?" /><meta property="og:url" content="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" /><meta property="og:site_name" content="LightninGamer" /><meta property="article:publisher" content="https://www.facebook.com/Lightningamer" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2019-12-25T06:57:14+00:00" /><meta property="article:modified_time" content="2019-12-25T09:59:51+00:00" /><meta property="og:updated_time" content="2019-12-25T09:59:51+00:00" /><meta property="fb:app_id" content="1103521859805876" /><meta property="og:image" content="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" /><meta property="og:image:secure_url" content="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="674" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Pokémon Masters fête et pave tranquillement la voie vers la nouvelle année avec des événements et des cadeaux. Alors, il se passe quoi ?" /><meta name="twitter:title" content="Pokémon Masters - Ribambelle de nouveautés présentes et à venir" /><meta name="twitter:site" content="@_LGJV" /><meta name="twitter:image" content="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" /><meta name="twitter:creator" content="@LD4K4" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="LightninGamer &raquo; Flux" href="https://lightningamer.com/feed/" /><link rel="alternate" type="application/rss+xml" title="LightninGamer &raquo; Flux des commentaires" href="https://lightningamer.com/comments/feed/" /><meta property="og:title" content="Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir" /><meta property="og:type" content="article" /><meta property="og:description" content="Juste avant que le réveillon de Noël démarre, Pokémon Masters a distribué ses cadeaux. Les fêtes de Noël, pour beaucoup, ce sont des moments passés en famille (ou au moins avec des amis), à profiter d&#8217;un bon repas, à profiter de cadeaux qui font plus ou moins plaisir et à se raconter des bonnes histoires&hellip;" /><meta property="og:image" content="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" /><meta property="og:url" content="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' href='https://lightningamer.com/wp-includes/css/dist/block-library/style.min.css' as="style" onload="this.onload=null;this.rel='stylesheet'" /><link rel='preload' href='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/assets/css/font-awesome.min-4.7.0.css' as="style" onload="this.onload=null;this.rel='stylesheet'" /><link data-minify="1" rel='preload' href='https://lightningamer.com/wp-content/cache/min/1/wp-content/themes/goodlife-wp/assets/css/app-7103bcb65aa7c9ccfb6960aa15a5616e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='preload' href='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/style-4.1.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" /><link crossorigin="anonymous" rel='preload' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;ver=4.1.7' as="style" onload="this.onload=null;this.rel='stylesheet'" /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://lightningamer.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script src='https://lightningamer.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script src='https://lightningamer.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"}; /* ]]> */</script> <script data-minify="1" src='https://lightningamer.com/wp-content/cache/min/1/wp-content/plugins/ad-inserter/includes/js/ai-jquery-87874b782dd3959c4dc95f8d4a381ada.js' defer></script> <link rel='https://api.w.org/' href='https://lightningamer.com/wp-json/' /><meta name="generator" content="WordPress 5.3.2" /><meta name="generator" content="Site Kit by Google 1.1.4" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5223199976066954",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <style type="text/css" id="custom-background-css">body.custom-background{background-color:#f1f1f1}</style><link rel="amphtml" href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/amp/"> <script data-no-minify="1" async src="https://lightningamer.com/wp-content/cache/busting/1/gtm-95d08956b934585777f81065156faa52.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46202527-1');</script> <script async src="https://cdn.kiwys.com/build/kiwys.min.js?slot=10907"></script><link rel="icon" href="https://lightningamer.com/wp-content/uploads/2019/12/cropped-Favicon-Lightningamer-32x32.png" sizes="32x32" /><link rel="icon" href="https://lightningamer.com/wp-content/uploads/2019/12/cropped-Favicon-Lightningamer-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://lightningamer.com/wp-content/uploads/2019/12/cropped-Favicon-Lightningamer-180x180.png" /><meta name="msapplication-TileImage" content="https://lightningamer.com/wp-content/uploads/2019/12/cropped-Favicon-Lightningamer-270x270.png" /><style type="text/css" id="wp-custom-css">.lazyload,.lazyloading{webkit-filter:blur(0);filter:blur(0)}.lazyload,.lazyloading{opacity:3.3;-webkit-filter:blur(5px);filter:blur(0)}.single-post .category-boxed-link-11404{display:none}.single-post .category-boxed-link-15591{display:none}.post .post-content p a,.post .post-content ul a,.post .post-content ol a{box-shadow:none}.post .post-content p a:hover,.post .post-content ul a:hover,.post .post-content ol a:hover{background:none}.widget.cf.widget_categoryposts_grid.title-style2 .small-7.columns a{font-size:13px;font-weight:700}.category div.post.style2.post-253769{display:none!important}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><style>.ai-viewport-3{display:none!important}.ai-viewport-2{display:none!important}.ai-viewport-1{display:inherit!important}.ai-viewport-0{display:none!important}@media (min-width:768px) and (max-width:979px){.ai-viewport-1{display:none!important}.ai-viewport-2{display:inherit!important}}@media (max-width:767px){.ai-viewport-1{display:none!important}.ai-viewport-3{display:inherit!important}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body data-rsssl=1 class="post-template-default single single-post postid-270887 single-format-standard custom-background thb-boxed-on thb_ads_header_mobile_off thb-lightbox-on thb-capitalize-off thb-dark-mode-off thb-header-style1 thb-title-color-hover wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu" class="style1"><div class="custom_scroll" id="menu-scroll"><div class="mobile-top"></div><ul id="menu-header-1" class="mobile-menu"><li id="menu-item-85129" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85129 menu-item-category-4"><a title="L&#8217;actualité des jeux vidéo" href="https://lightningamer.com/categorie/news-jeux-video/">ACTUALITÉS</a></li><li id="menu-item-82267" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82267 menu-item-category-11404"><a title="Tests jeux vidéo" href="https://lightningamer.com/categorie/tests-jeux-video/">TESTS</a></li><li id="menu-item-261599" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261599 menu-item-category-15664"><a href="https://lightningamer.com/categorie/guides/">GUIDES</a></li><li id="menu-item-79433" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79433 menu-item-category-48"><a title="Nos dossiers et rubriques " href="https://lightningamer.com/categorie/dossiers-jeux-video/"><span><i class="fa fa-plus"></i></span></span>CHRONIQUES</a><ul class="sub-menu"><li id="menu-item-94380" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94380 menu-item-category-10822"><a title="Musique de jeux vidéo" href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/">OST</a></li><li id="menu-item-209105" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209105 menu-item-category-15593"><a title="Unboxing" href="https://lightningamer.com/categorie/le-plus/unboxing/">Unboxing</a></li><li id="menu-item-224789" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224789 menu-item-category-15595"><a title="Interview" href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/">Interview</a></li></ul></li><li id="menu-item-79135" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79135 menu-item-category-11369"><a title="cinéma, mangas, tout l&#8217;univers du joueur" href="https://lightningamer.com/categorie/le-plus/"><span><i class="fa fa-plus"></i></span></span>AUTOUR DU JEU VIDÉO</a><ul class="sub-menu"><li id="menu-item-136110" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136110 menu-item-category-15321"><a title="Manga" href="https://lightningamer.com/categorie/le-plus/manga/">Manga</a></li><li id="menu-item-158032" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158032 menu-item-category-15553"><a title="Ouvrage" href="https://lightningamer.com/categorie/le-plus/ouvrage/">Ouvrage</a></li><li id="menu-item-133995" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133995 menu-item-category-15059"><a title="Cinéma" href="https://lightningamer.com/categorie/le-plus/cinema/">Cinéma</a></li></ul></li></ul><ul id="menu-header-2" class="mobile-menu secondary"><li id="menu-item-167388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167388 menu-item-category-7774"><a href="https://lightningamer.com/categorie/playstation-4/">PlayStation 4</a></li><li id="menu-item-167389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167389 menu-item-category-355"><a href="https://lightningamer.com/categorie/xbox-one/">Xbox One</a></li><li id="menu-item-167391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167391 menu-item-category-14830"><a href="https://lightningamer.com/categorie/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-167387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167387 menu-item-category-36"><a href="https://lightningamer.com/categorie/pc/">PC</a></li><li id="menu-item-167392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167392 menu-item-category-7627"><a href="https://lightningamer.com/categorie/mobiles/">Mobiles</a></li><li id="menu-item-227230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227230 menu-item-category-15596"><a href="https://lightningamer.com/categorie/pokemon-go/">Pokémon GO</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/LightninGamer" class="facebook" target="_blank"><i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/_LGJV" class="twitter" target="_blank"><i class="fa fa-twitter"></i> </a> <a href="https://www.instagram.com/lightningamer_jv/?hl=fr" class="instagram" target="_blank"><i class="fa fa-instagram"></i> </a> <a href="https://www.youtube.com/channel/UCjlWDEzapFCfcZMGJYl7jrA" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i> </a></div><div class="menu-footer"></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed dark"><div class="row hide-for-large mobile-fixed-header align-middle"><div class="small-2 columns text-left mobile-icon-holder"><div class="mobile-toggle-holder"><div class="mobile-toggle"> <span></span><span></span><span></span></div></div></div><div class="small-8 large-4 columns logo"> <a href="https://lightningamer.com/" class="logolink"> <picture loading="lazy" class="logoimg">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="LightninGamer" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png" />
</picture>
<noscript><picture class="logoimg">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png.webp"/>
<img src="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png" alt="LightninGamer"/>
</picture>
</noscript> </a></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" /> </svg><form method="get" class="quick_searchform" role="search" action="https://lightningamer.com/"> <input name="s" type="text" class="s"> <input type="submit" value="À la recherche d&#039;un jeu ?"></form></div></div></div></div><div class="row full-width-row show-for-large"><div class="medium-8 columns logo"> <a href="https://lightningamer.com/" class="logolink"> <picture loading="lazy" class="logoimg">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="LightninGamer" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png" />
</picture>
<noscript><picture class="logoimg">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png.webp"/>
<img src="https://lightningamer.com/wp-content/uploads/2019/08/Logo-Blanc-LightninGamer.png" alt="LightninGamer"/>
</picture>
</noscript> </a> <span class="page-title" id="page-title">Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir&url=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F&via=%40_LGJV" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="whatsapp://send?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" class="whatsapp social" data-href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></aside></div> <span class="progress"></span></div></div><header class="header style1 boxed light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"><div class="mobile-toggle-holder"><div class="mobile-toggle"> <span></span><span></span><span></span></div></div></div><div class="small-8 large-4 columns logo"> <a href="https://lightningamer.com/" class="logolink"> <picture loading="lazy" class="logoimg">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2016/10/Logo-LightninGamer-2019.png.webp" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" />
<img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%200%200&#039;%3E%3C/svg%3E" alt="LightninGamer" data-lazy-src="https://lightningamer.com/wp-content/uploads/2016/10/Logo-LightninGamer-2019.png" />
</picture>
<noscript><picture class="logoimg">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2016/10/Logo-LightninGamer-2019.png.webp"/>
<img src="https://lightningamer.com/wp-content/uploads/2016/10/Logo-LightninGamer-2019.png" alt="LightninGamer"/>
</picture>
</noscript> </a></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" /> </svg><form method="get" class="quick_searchform" role="search" action="https://lightningamer.com/"> <input name="s" type="text" class="s"> <input type="submit" value="À la recherche d&#039;un jeu ?"></form></div></div></div><div class="small-12 large-8 columns thb-a"><p><div class='code-block code-block-1' style='margin: -10px 0px; text-align: center; clear: both; padding-top: 0px;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5223199976066954" data-ad-slot="2298142937"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></p></div></div></header><div id="navholder" class="light-menu boxed"><div class="row"><div class="small-12 columns"><nav class="menu-holder style1 light menu-light" id="menu_width"><ul id="menu-header-3" class="sf-menu style1"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85129 menu-item-category-4"><a title="L&#8217;actualité des jeux vidéo" href="https://lightningamer.com/categorie/news-jeux-video/">ACTUALITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82267 menu-item-category-11404"><a title="Tests jeux vidéo" href="https://lightningamer.com/categorie/tests-jeux-video/">TESTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261599 menu-item-category-15664"><a href="https://lightningamer.com/categorie/guides/">GUIDES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79433 menu-item-mega-parent menu-item-category-48"><a title="Nos dossiers et rubriques " href="https://lightningamer.com/categorie/dossiers-jeux-video/">CHRONIQUES</a><div class="thb_mega_menu_holder style2"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94380 menu-item-category-10822"><a title="Musique de jeux vidéo" href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/">OST</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209105 menu-item-category-15593"><a title="Unboxing" href="https://lightningamer.com/categorie/le-plus/unboxing/">Unboxing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224789 menu-item-category-15595"><a title="Interview" href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/">Interview</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-270425 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-original-soundtrack"><figure class="post-gallery"> <a href="https://lightningamer.com/samurai-shodown-ost-2019/" rel="bookmark" title="Samurai Shodown OST &#8211; Un voyage entre modernité et tradition"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-800x563.jpg.webp 800w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-150x106.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-768x540.jpg.webp 768w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1536x1081.jpg.webp 1536w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-scaled.jpg.webp 2048w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-770x542.jpg.webp 770w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-20x14.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-385x271.jpg.webp 385w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1540x1084.jpg.webp 1540w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-800x563.jpg 800w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-150x106.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-768x540.jpg 768w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1536x1081.jpg 1536w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-scaled.jpg 2048w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-770x542.jpg 770w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-20x14.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-385x271.jpg 385w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1540x1084.jpg 1540w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-800x563.jpg.webp 800w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-150x106.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-768x540.jpg.webp 768w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1536x1081.jpg.webp 1536w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-scaled.jpg.webp 2048w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-770x542.jpg.webp 770w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-20x14.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-385x271.jpg.webp 385w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1540x1084.jpg.webp 1540w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-800x563.jpg 800w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-150x106.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-768x540.jpg 768w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1536x1081.jpg 1536w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-scaled.jpg 2048w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-770x542.jpg 770w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-20x14.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-385x271.jpg 385w, https://lightningamer.com/wp-content/uploads/2019/12/OST-Samurai-Shodown-1540x1084.jpg 1540w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/" class="single_category_title category-link-10822" title="OST de jeux vidéo">OST de jeux vidéo</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/samurai-shodown-ost-2019/" title="Samurai Shodown OST &#8211; Un voyage entre modernité et tradition">Samurai Shodown OST &#8211; Un voyage entre modernité et tradition</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">18 décembre 2019 à 15:49</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-261757 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-original-soundtrack"><figure class="post-gallery"> <a href="https://lightningamer.com/skies-of-arcadia-ost/" rel="bookmark" title="Skies Of Arcadia OST &#8211; La symphonie venue des cieux"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-150x105.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="OST Skies of Arcadia - illustration" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-150x105.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-150x105.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg" alt="OST Skies of Arcadia - illustration" srcset="https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-150x105.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/08/OST-Skies-of-Arcadia-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/" class="single_category_title category-link-10822" title="OST de jeux vidéo">OST de jeux vidéo</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/skies-of-arcadia-ost/" title="Skies Of Arcadia OST &#8211; La symphonie venue des cieux">Skies Of Arcadia OST &#8211; La symphonie venue des cieux</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">2 septembre 2019 à 08:30</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-257404 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-original-soundtrack"><figure class="post-gallery"> <a href="https://lightningamer.com/ost-ni-no-kuni-2-joe-hisaishi/" rel="bookmark" title="Ni no Kuni II: Revenant Kingdom OST &#8211; Le royaume musical de Joe Hisaishi"> <img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20450'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Ni no Kuni II OST illustration" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-640x450.jpg" /><noscript><img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Ni no Kuni II OST illustration" srcset="https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/07/ni-no-kuni-II-OST-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/" class="single_category_title category-link-10822" title="OST de jeux vidéo">OST de jeux vidéo</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/ost-ni-no-kuni-2-joe-hisaishi/" title="Ni no Kuni II: Revenant Kingdom OST &#8211; Le royaume musical de Joe Hisaishi">Ni no Kuni II: Revenant Kingdom OST &#8211; Le royaume musical de Joe Hisaishi</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">9 juillet 2019 à 22:02</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-248657 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-original-soundtrack"><figure class="post-gallery"> <a href="https://lightningamer.com/ost-nier-automata-orchestral-arrangement/" rel="bookmark" title="NieR Orchestral Arrangement &#8211; L&#8217;émotion philharmonique"> <img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20450'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="NIER ORCHESTRAL ARRANGEMENT - illustration" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-640x450.jpg" /><noscript><img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="NIER ORCHESTRAL ARRANGEMENT - illustration" srcset="https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/04/NIER-ORCHESTRAL-ARRANGEMENT-01-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/original-soundtrack/" class="single_category_title category-link-10822" title="OST de jeux vidéo">OST de jeux vidéo</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/ost-nier-automata-orchestral-arrangement/" title="NieR Orchestral Arrangement &#8211; L&#8217;émotion philharmonique">NieR Orchestral Arrangement &#8211; L&#8217;émotion philharmonique</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">7 mai 2019 à 11:13</div></aside></div></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-265773 type-post status-publish format-standard has-post-thumbnail hentry category-tests-jeux-video category-top category-unboxing"><figure class="post-gallery"> <a href="https://lightningamer.com/mega-drive-mini-video/" rel="bookmark" title="Mega Drive Mini – Nos premières impressions en vidéo "> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-20x13.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-20x13.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-20x13.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/MD-Mini-20x13.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/tests-jeux-video/" class="single_category_title category-link-11404" title="Tests">Tests</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/mega-drive-mini-video/" title="Mega Drive Mini – Nos premières impressions en vidéo ">Mega Drive Mini – Nos premières impressions en vidéo </a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">18 octobre 2019 à 15:29</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-236738 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-nintendo-switch category-unboxing"><figure class="post-gallery"> <a href="https://lightningamer.com/thumper-collectors-edition-nintendo-switch/" rel="bookmark" title="Unboxing &#8211; Thumper Collector&#8217;s Edition &#8211; Le retour du scarabée de l&#8217;espace !"> <img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20450'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Thumper screenshot scarabée en vol" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-640x450.jpeg 640w, https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-320x225.jpeg 320w, https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-20x14.jpeg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-640x450.jpeg" /><noscript><img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-640x450.jpeg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Thumper screenshot scarabée en vol" srcset="https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-640x450.jpeg 640w, https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-320x225.jpeg 320w, https://lightningamer.com/wp-content/uploads/2018/12/Thumper-screenshot-20x14.jpeg 20w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/unboxing/" class="single_category_title category-link-15593" title="Unboxing">Unboxing</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/thumper-collectors-edition-nintendo-switch/" title="Unboxing &#8211; Thumper Collector&#8217;s Edition &#8211; Le retour du scarabée de l&#8217;espace !">Unboxing &#8211; Thumper Collector&#8217;s Edition &#8211; Le retour du scarabée de l&#8217;espace !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">13 décembre 2018 à 16:12</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-233541 type-post status-publish format-standard has-post-thumbnail hentry category-nintendo-switch category-unboxing"><figure class="post-gallery"> <a href="https://lightningamer.com/unboxing-saturday-morning-rpg-collectors-switch/" rel="bookmark" title="Unboxing Saturday Morning RPG Collector&#8217;s Edition &#8211; Plongée dans les 80s&#8217; !"> <img loading="lazy" width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Saturday Morning RPG - artwork principal" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal.jpg 1170w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-150x84.jpg 150w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-768x432.jpg 768w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-800x450.jpg 800w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-300x169.jpg 300w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-770x433.jpg 770w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal.jpg" /><noscript><img width="640" height="360" src="https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Saturday Morning RPG - artwork principal" srcset="https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal.jpg 1170w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-150x84.jpg 150w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-768x432.jpg 768w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-800x450.jpg 800w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-300x169.jpg 300w, https://lightningamer.com/wp-content/uploads/2018/05/Saturday-Morning-RPG-artwork-principal-770x433.jpg 770w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/unboxing/" class="single_category_title category-link-15593" title="Unboxing">Unboxing</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/unboxing-saturday-morning-rpg-collectors-switch/" title="Unboxing Saturday Morning RPG Collector&#8217;s Edition &#8211; Plongée dans les 80s&#8217; !">Unboxing Saturday Morning RPG Collector&#8217;s Edition &#8211; Plongée dans les 80s&#8217; !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">17 novembre 2018 à 19:18</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-233485 type-post status-publish format-standard has-post-thumbnail hentry category-nintendo-switch category-unboxing"><figure class="post-gallery"> <a href="https://lightningamer.com/unboxing-nintendo-switch-edition-pikachu-et-evoli/" rel="bookmark" title="Unboxing Nintendo Switch Édition Pikachu &#038; Évoli &#8211; Plus de mignonnitude !"> <img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20450'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Nintendo Switch Edition Pikachu et Evoli - duo de mascottes" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-640x450.jpg" /><noscript><img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-640x450.jpg" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Nintendo Switch Edition Pikachu et Evoli - duo de mascottes" srcset="https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2018/11/Nintendo-Switch-Edition-Pikachu-et-Evoli-duo-de-mascottes-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/unboxing/" class="single_category_title category-link-15593" title="Unboxing">Unboxing</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/unboxing-nintendo-switch-edition-pikachu-et-evoli/" title="Unboxing Nintendo Switch Édition Pikachu &#038; Évoli &#8211; Plus de mignonnitude !">Unboxing Nintendo Switch Édition Pikachu &#038; Évoli &#8211; Plus de mignonnitude !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/eea1c78b992167707d5acf06a7f4c302?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">16 novembre 2018 à 22:52</div></aside></div></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-267591 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-interview"><figure class="post-gallery"> <a href="https://lightningamer.com/pgw-2019-interview-kikuchi-fairy-tail/" rel="bookmark" title="PGW 2019 &#8211; Interview de Keisuke Kikuchi (Fairy Tail)"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="Fairy Tail nastu" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg" alt="Fairy Tail nastu" srcset="https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/fairytail_tgs19images_0008-2560x1440-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/" class="single_category_title category-link-15595" title="Interview">Interview</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/pgw-2019-interview-kikuchi-fairy-tail/" title="PGW 2019 &#8211; Interview de Keisuke Kikuchi (Fairy Tail)">PGW 2019 &#8211; Interview de Keisuke Kikuchi (Fairy Tail)</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">7 novembre 2019 à 15:00</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-263127 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-interview"><figure class="post-gallery"> <a href="https://lightningamer.com/interview-mark-lesser/" rel="bookmark" title="L’Interview décontractée de Mark Lesser"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png.webp 640w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-320x225.png.webp 320w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-20x14.png.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="Interview de Mark Lesser" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png 640w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-320x225.png 320w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-20x14.png 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png.webp 640w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-320x225.png.webp 320w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-20x14.png.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png" alt="Interview de Mark Lesser" srcset="https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-640x450.png 640w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-320x225.png 320w, https://lightningamer.com/wp-content/uploads/2019/09/5CAD5DC5-026F-4A12-98ED-16B1D8D9F379-20x14.png 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/" class="single_category_title category-link-15595" title="Interview">Interview</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/interview-mark-lesser/" title="L’Interview décontractée de Mark Lesser">L’Interview décontractée de Mark Lesser</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">9 septembre 2019 à 14:31</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-262705 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-interview"><figure class="post-gallery"> <a href="https://lightningamer.com/blacksad-interview/" rel="bookmark" title="Tête à Dev’ 2 &#8211; Interview Blacksad: Under the Skin"> <img loading="lazy" width="640" height="360" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20360'%3E%3C/svg%3E" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Blacksad: under the skin" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin.png 1170w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-150x84.png 150w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-768x432.png 768w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-800x450.png 800w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-300x169.png 300w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-770x433.png 770w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin.png" /><noscript><img width="640" height="360" src="https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin.png" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image" alt="Blacksad: under the skin" srcset="https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin.png 1170w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-150x84.png 150w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-768x432.png 768w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-800x450.png 800w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-300x169.png 300w, https://lightningamer.com/wp-content/uploads/2018/08/blacksadundertheskin-770x433.png 770w" sizes="(max-width: 640px) 100vw, 640px" /></noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/" class="single_category_title category-link-15595" title="Interview">Interview</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/blacksad-interview/" title="Tête à Dev’ 2 &#8211; Interview Blacksad: Under the Skin">Tête à Dev’ 2 &#8211; Interview Blacksad: Under the Skin</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">8 septembre 2019 à 15:33</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-259360 type-post status-publish format-standard has-post-thumbnail hentry category-dossiers-jeux-video category-interview"><figure class="post-gallery"> <a href="https://lightningamer.com/japan-expo-2019-interview-hiroaki-saito/" rel="bookmark" title="Japan Expo 2019 &#8211; Interview de Hiroaki Saito de KLab (Captain Tsubasa Dream Team&#8230;)"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="K-Lab Games Japan Expo" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg" alt="K-Lab Games Japan Expo" srcset="https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/07/Klab-Games-Interview-une-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/interview/" class="single_category_title category-link-15595" title="Interview">Interview</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/japan-expo-2019-interview-hiroaki-saito/" title="Japan Expo 2019 &#8211; Interview de Hiroaki Saito de KLab (Captain Tsubasa Dream Team&#8230;)">Japan Expo 2019 &#8211; Interview de Hiroaki Saito de KLab (Captain Tsubasa Dream Team&#8230;)</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/38d07e2b9c90f9e55f5c26916a81e059?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/38d07e2b9c90f9e55f5c26916a81e059?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/38d07e2b9c90f9e55f5c26916a81e059?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/38d07e2b9c90f9e55f5c26916a81e059?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">29 juillet 2019 à 15:16</div></aside></div></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-79135 menu-item-mega-parent menu-item-category-11369"><a title="cinéma, mangas, tout l&#8217;univers du joueur" href="https://lightningamer.com/categorie/le-plus/">AUTOUR DU JEU VIDÉO</a><div class="thb_mega_menu_holder style2"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136110 menu-item-category-15321"><a title="Manga" href="https://lightningamer.com/categorie/le-plus/manga/">Manga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158032 menu-item-category-15553"><a title="Ouvrage" href="https://lightningamer.com/categorie/le-plus/ouvrage/">Ouvrage</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133995 menu-item-category-15059"><a title="Cinéma" href="https://lightningamer.com/categorie/le-plus/cinema/">Cinéma</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-270441 type-post status-publish format-standard has-post-thumbnail hentry category-manga category-rubrique-litteraire"><figure class="post-gallery"> <a href="https://lightningamer.com/manga-critique-hells-paradise-tome-5/" rel="bookmark" title="Critique manga Hell&#8217;s Paradise tome 5 &#8211; Un combat riche d&#8217;enseignements"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-150x104.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="Critique hell&#039;s paradise tome 5" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-150x104.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-150x104.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg" alt="Critique hell&#039;s paradise tome 5" srcset="https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-150x104.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/hells-paradise-tome-5-07-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/manga/" class="single_category_title category-link-15321" title="Manga">Manga</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/manga-critique-hells-paradise-tome-5/" title="Critique manga Hell&#8217;s Paradise tome 5 &#8211; Un combat riche d&#8217;enseignements">Critique manga Hell&#8217;s Paradise tome 5 &#8211; Un combat riche d&#8217;enseignements</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">19 décembre 2019 à 20:25</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-267047 type-post status-publish format-standard has-post-thumbnail hentry category-le-plus category-manga"><figure class="post-gallery"> <a href="https://lightningamer.com/pokemon-manga-game-freak/" rel="bookmark" title="Satoshi Tajiri, créateur des Pokémon, vedette d&#8217;un manga signé Kurokawa"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg.webp 576w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-150x100.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-20x13.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-385x256.jpg.webp 385w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20576%20383&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 576px) 100vw, 576px" />
<img loading="lazy" width="576" height="383" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20576%20383&#039;%3E%3C/svg%3E" alt="Manga pokemon Kurokawa Satoshi tajiri" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg 576w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-150x100.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-20x13.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-385x256.jpg 385w" data-lazy-sizes="(max-width: 576px) 100vw, 576px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg.webp 576w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-150x100.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-20x13.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-385x256.jpg.webp 385w" sizes="(max-width: 576px) 100vw, 576px"/>
<img width="576" height="383" src="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg" alt="Manga pokemon Kurokawa Satoshi tajiri" srcset="https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga.jpg 576w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-150x100.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-20x13.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/10/tajiri_satoshi_pokemon_game_freak_manga-385x256.jpg 385w" sizes="(max-width: 576px) 100vw, 576px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/manga/" class="single_category_title category-link-15321" title="Manga">Manga</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/pokemon-manga-game-freak/" title="Satoshi Tajiri, créateur des Pokémon, vedette d&#8217;un manga signé Kurokawa">Satoshi Tajiri, créateur des Pokémon, vedette d&#8217;un manga signé Kurokawa</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">28 octobre 2019 à 16:00</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-266659 type-post status-publish format-standard has-post-thumbnail hentry category-le-plus category-manga"><figure class="post-gallery"> <a href="https://lightningamer.com/critique-manga-the-promised-neverland-tome-10/" rel="bookmark" title="Critique The Promised Neverland tome 10 – L&#8217;ultime partie de chasse ?"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/Critique-manga-The-Promised-Neverland-tome-10-01-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/manga/" class="single_category_title category-link-15321" title="Manga">Manga</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/critique-manga-the-promised-neverland-tome-10/" title="Critique The Promised Neverland tome 10 – L&#8217;ultime partie de chasse ?">Critique The Promised Neverland tome 10 – L&#8217;ultime partie de chasse ?</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">25 octobre 2019 à 11:58</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-266646 type-post status-publish format-standard has-post-thumbnail hentry category-manga category-rubrique-litteraire"><figure class="post-gallery"> <a href="https://lightningamer.com/artbook-pone-kaze-the-promised-neverland/" rel="bookmark" title="Découverte artbook Pone &#8211; Par l&#8217;illustratrice de The Promised Neverland"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-150x106.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-20x14.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-385x272.jpg.webp 385w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="artbook Pone" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-150x106.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-20x14.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-385x272.jpg 385w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-150x106.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-20x14.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-385x272.jpg.webp 385w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg" alt="artbook Pone" srcset="https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-150x106.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-20x14.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/10/Découverte-artbook-Pone-lightningamer-01-385x272.jpg 385w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/dossiers-jeux-video/rubrique-litteraire/" class="single_category_title category-link-15594" title="Rubrique Littéraire">Rubrique Littéraire</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/artbook-pone-kaze-the-promised-neverland/" title="Découverte artbook Pone &#8211; Par l&#8217;illustratrice de The Promised Neverland">Découverte artbook Pone &#8211; Par l&#8217;illustratrice de The Promised Neverland</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">23 octobre 2019 à 17:23</div></aside></div></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-269978 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-ouvrage"><figure class="post-gallery"> <a href="https://lightningamer.com/revue-1nterview-jeux-video/" rel="bookmark" title="La revue L’1nterview se consacre (à nouveau) au jeu vidéo"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Livres-et-Jeux-video-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/news-jeux-video/" class="single_category_title category-link-4" title="Actualités">Actualités</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/revue-1nterview-jeux-video/" title="La revue L’1nterview se consacre (à nouveau) au jeu vidéo">La revue L’1nterview se consacre (à nouveau) au jeu vidéo</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">10 décembre 2019 à 08:10</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-269053 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-le-plus category-ouvrage category-top"><figure class="post-gallery"> <a href="https://lightningamer.com/guide-cadeaux-noel-2019/" rel="bookmark" title="Guide Noël &#8211; Et si on offrait autre chose que des jeux vidéo ?"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/Nights-Noël-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/" class="single_category_title category-link-11369" title="Le Petit Plus">Le Petit Plus</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/guide-cadeaux-noel-2019/" title="Guide Noël &#8211; Et si on offrait autre chose que des jeux vidéo ?">Guide Noël &#8211; Et si on offrait autre chose que des jeux vidéo ?</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">25 novembre 2019 à 20:36</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-268567 type-post status-publish format-standard has-post-thumbnail hentry category-le-plus category-ouvrage category-top"><figure class="post-gallery"> <a href="https://lightningamer.com/critique-roman-noara-la-derniere-lune/" rel="bookmark" title="Critique roman Noara : La Dernière Lune – Avant de jouer…"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/Noara-Titre-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/ouvrage/" class="single_category_title category-link-15553" title="Ouvrage">Ouvrage</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/critique-roman-noara-la-derniere-lune/" title="Critique roman Noara : La Dernière Lune – Avant de jouer…">Critique roman Noara : La Dernière Lune – Avant de jouer…</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">17 novembre 2019 à 10:34</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-267935 type-post status-publish format-standard has-post-thumbnail hentry category-le-plus category-ouvrage"><figure class="post-gallery"> <a href="https://lightningamer.com/pixn-love-harry-potter/" rel="bookmark" title="Levez vos baguettes pour le nouvel ouvrage de Pix&#8217;n Love"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-20x15.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="Pix&#039;n Love Harry Potter" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-20x15.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-20x15.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg" alt="Pix&#039;n Love Harry Potter" srcset="https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/11/EImjKXrWsAEhxX9-20x15.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/ouvrage/" class="single_category_title category-link-15553" title="Ouvrage">Ouvrage</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/pixn-love-harry-potter/" title="Levez vos baguettes pour le nouvel ouvrage de Pix&#8217;n Love">Levez vos baguettes pour le nouvel ouvrage de Pix&#8217;n Love</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/e29a112faa3102a94a88180e593a0de9?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">6 novembre 2019 à 13:08</div></aside></div></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-270007 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-le-plus"><figure class="post-gallery"> <a href="https://lightningamer.com/free-player-trailer/" rel="bookmark" title="Free Player &#8211; Où Ryan Reynolds est un PNJ dans GTA !"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/free-player-movie-picture-01-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/cinema/" class="single_category_title category-link-15059" title="Cinéma">Cinéma</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/free-player-trailer/" title="Free Player &#8211; Où Ryan Reynolds est un PNJ dans GTA !">Free Player &#8211; Où Ryan Reynolds est un PNJ dans GTA !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">10 décembre 2019 à 12:16</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-269887 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-le-plus"><figure class="post-gallery"> <a href="https://lightningamer.com/promare-kisskissbankbank-vf/" rel="bookmark" title="Promare sur KissKissBankBank pour s&#8217;offrir une VF 5 étoiles"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="Promare kisskissbankbank" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg" alt="Promare kisskissbankbank" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Promare-kisskissbankbank-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/cinema/" class="single_category_title category-link-15059" title="Cinéma">Cinéma</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/promare-kisskissbankbank-vf/" title="Promare sur KissKissBankBank pour s&#8217;offrir une VF 5 étoiles">Promare sur KissKissBankBank pour s&#8217;offrir une VF 5 étoiles</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">7 décembre 2019 à 19:53</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-269446 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-le-plus"><figure class="post-gallery"> <a href="https://lightningamer.com/star-wars-kabuki-japon/" rel="bookmark" title="[Insolite] Le Japon nous offre une version Kabuki de Star Wars"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-150x98.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-20x13.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-385x251.jpg.webp 385w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20418&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="418" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20418&#039;%3E%3C/svg%3E" alt="Star Wars - Kairennosuke" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-150x98.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-20x13.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-385x251.jpg 385w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-150x98.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-20x13.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-385x251.jpg.webp 385w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="418" src="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg" alt="Star Wars - Kairennosuke" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-150x98.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-20x13.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/Star-Wars-Kairennosuke-385x251.jpg 385w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/cinema/" class="single_category_title category-link-15059" title="Cinéma">Cinéma</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/star-wars-kabuki-japon/" title="[Insolite] Le Japon nous offre une version Kabuki de Star Wars">[Insolite] Le Japon nous offre une version Kabuki de Star Wars</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">2 décembre 2019 à 14:17</div></aside></div></div><div class="small-12 medium-6 large-3 columns"><div class="post style1 style1-meta post-269313 type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-le-plus"><figure class="post-gallery"> <a href="https://lightningamer.com/critiques-de-la-serie-the-witcher-sont-la/" rel="bookmark" title="Les premières critiques de la série The Witcher sont là !"> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20426&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20426&#039;%3E%3C/svg%3E" alt="critiques The Witcher" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="426" src="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg" alt="critiques The Witcher" srcset="https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-640x426.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/11/the-withcer-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a></figure><div class="post-category"><a href="https://lightningamer.com/categorie/le-plus/cinema/" class="single_category_title category-link-15059" title="Cinéma">Cinéma</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/critiques-de-la-serie-the-witcher-sont-la/" title="Les premières critiques de la série The Witcher sont là !">Les premières critiques de la série The Witcher sont là !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/efc4cade61051134b8b7094e06eea648?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">29 novembre 2019 à 19:34</div></aside></div></div></div></div></div></div></div></li></ul><div class="menu-right-content"><div class="secondary-holder"><div class="secondary-toggle"> <span></span><span></span><span></span></div><ul id="menu-header-4" class="sf-menu style1 secondary"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167388 menu-item-category-7774"><a href="https://lightningamer.com/categorie/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167389 menu-item-category-355"><a href="https://lightningamer.com/categorie/xbox-one/">Xbox One</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167391 menu-item-category-14830"><a href="https://lightningamer.com/categorie/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167387 menu-item-category-36"><a href="https://lightningamer.com/categorie/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-167392 menu-item-category-7627"><a href="https://lightningamer.com/categorie/mobiles/">Mobiles</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-227230 menu-item-category-15596"><a href="https://lightningamer.com/categorie/pokemon-go/">Pokémon GO</a></li></ul></div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="19px" height="19px" viewBox="0 0 19 19" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z" /> </svg><form method="get" class="quick_searchform" role="search" action="https://lightningamer.com/"> <input name="s" type="text" class="s"> <input type="submit" value="À la recherche d&#039;un jeu ?"></form></div></div></nav></div></div></div><div role="main"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off"> <input type="hidden" name="current_post_id" id="current_post_id" value="270887" /><div class="row post-detail-row top-padding post-detail-style1"><div class="small-12 medium-8 columns"><article class="post blog-post post-270887 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles" id="post-270887" data-id="270887" data-url="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/"><header class="post-title entry-header cf"> <a href="https://lightningamer.com/categorie/mobiles/" class="single_category_title category-link-7627" title="Mobiles">Mobiles</a><h1 class="entry-title" itemprop="name headline">Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir</h1><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">25 décembre 2019 à 07:57</div></aside></header><figure class="post-gallery"> <picture loading="lazy" class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg.webp 1200w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-800x449.jpg.webp 800w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-150x84.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-768x431.jpg.webp 768w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-770x432.jpg.webp 770w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x11.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-385x216.jpg.webp 385w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20674&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" />
<img loading="lazy" width="1200" height="674" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%201200%20674&#039;%3E%3C/svg%3E" alt="Pokémon Masters - Cadeau Spécial" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg 1200w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-800x449.jpg 800w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-150x84.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-768x431.jpg 768w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-770x432.jpg 770w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x11.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-385x216.jpg 385w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-post-style1 size-goodlife-post-style1 wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg.webp 1200w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-800x449.jpg.webp 800w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-150x84.jpg.webp 150w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-768x431.jpg.webp 768w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-770x432.jpg.webp 770w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x11.jpg.webp 20w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-385x216.jpg.webp 385w" sizes="(max-width: 1200px) 100vw, 1200px"/>
<img width="1200" height="674" src="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg" alt="Pokémon Masters - Cadeau Spécial" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg 1200w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-800x449.jpg 800w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-150x84.jpg 150w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-768x431.jpg 768w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-770x432.jpg 770w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x11.jpg 20w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-385x216.jpg 385w" sizes="(max-width: 1200px) 100vw, 1200px"/>
</picture>
</noscript></figure><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir&url=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F&via=%40_LGJV" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="whatsapp://send?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" class="whatsapp social" data-href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i></a></aside><div class="post-content-container"><div class="post-content entry-content cf"><h2>Juste avant que le réveillon de Noël démarre, Pokémon Masters a distribué ses cadeaux.</h2><p>Les fêtes de Noël, pour beaucoup, ce sont des moments passés en famille (ou au moins avec des amis), à profiter d&#8217;un bon repas, à profiter de cadeaux qui font plus ou moins plaisir et à se raconter des bonnes histoires qui réchauffent le cœur autour de verres pleins de boissons pour activer le foie (à consommer avec modération quand même). Malheureusement, pour d&#8217;autres, c&#8217;est franchement différent. Qu&#8217;elles soient désirées ou non, elles peuvent aussi signifier une solitude plus ou moins agréable passée à jouer aux jeux vidéo/regarder la série The Witcher sur Netflix (non, rien d&#8217;autre n&#8217;existe) ou à bosser (un peu moins cool, enfin, ça dépend). Si vous êtes de ceux qui peuvent jouer, vous allez peut-être vouloir passer vos pauses aux toilettes avec les monstres de poche de <strong>Pokémon Masters</strong>.</p><p>Effectivement, pour les fêtes de Noël, <strong>l&#8217;application</strong> qui moisit sur vos mobiles <strong>propose un certain nombre de nouveautés et de cadeaux qui devrait occuper les joueurs prêts à passer un peu de temps avec les Poké-monstres</strong>. Tout d&#8217;abord, le jeu accueille à présent (enfin) les équipements. Ces objets peuvent être acquis lors de missions d&#8217;entraînement en coopération et apporteront un minimum de variété à vos choix stratégiques en améliorant les statistiques de certains types au profit d&#8217;autres. Ces derniers peuvent également être renforcés afin d&#8217;être plus puissants.</p><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://lightningamer.com/pokemon-masters-evenement-hiver-2019/" target="_self" class="IRPP_kangoo"><style>.IRPP_kangoo,.IRPP_kangoo .postImageUrl,.IRPP_kangoo .imgUrl,.IRPP_kangoo .centered-text-area{min-height:100px;position:relative}.IRPP_kangoo,.IRPP_kangoo:hover,.IRPP_kangoo:visited,.IRPP_kangoo:active{border:0!important}.IRPP_kangoo{display:block;transition:background-color 250ms;webkit-transition:background-color 250ms;width:100%;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#e6e6e6}.IRPP_kangoo:active,.IRPP_kangoo:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;background-color:#e6e6e6}.IRPP_kangoo .postImageUrl,.IRPP_kangoo .imgUrl{background-position:center;background-size:cover;float:left;margin:0;padding:0}.IRPP_kangoo .postImageUrl{width:30%}.IRPP_kangoo .imgUrl{width:100%}.IRPP_kangoo .centered-text-area{float:right;width:70%;padding:0;margin:0}.IRPP_kangoo .centered-text{display:table;height:100px;left:0;top:0;padding:0;margin:0}.IRPP_kangoo .IRPP_kangoo-content{display:table-cell;margin:0;padding:0 10px 0 10px;position:relative;vertical-align:middle;width:100%}.IRPP_kangoo .ctaText{border-bottom:0 solid #fff;color:#2C3E50;font-size:13px;font-weight:700;letter-spacing:.125em;margin:0;padding:0;text-decoration:underline}.IRPP_kangoo .postTitle{color:#000;font-size:16px;font-weight:600;margin:0;padding:0}.IRPP_kangoo .ctaButton{background-color:#e6e6e6;margin-left:10px;position:absolute;right:0;top:0}.IRPP_kangoo:hover .imgUrl{-webkit-transform:scale(1.2);-moz-transform:scale(1.2);-o-transform:scale(1.2);-ms-transform:scale(1.2);transform:scale(1.2)}.IRPP_kangoo .imgUrl{-webkit-transition:-webkit-transform 0.4s ease-in-out;-moz-transition:-moz-transform 0.4s ease-in-out;-o-transition:-o-transform 0.4s ease-in-out;-ms-transition:-ms-transform 0.4s ease-in-out;transition:transform 0.4s ease-in-out}.IRPP_kangoo:after{content:"";display:block;clear:both}</style><div class="postImageUrl" style="overflow:hidden; z-index: 10; max-width: 100%;"><div data-bg="url(https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Masters-Cadoizo-et-Noël-672x409.jpg)" class="imgUrl rocket-lazyload" style=""></div></div><div class="centered-text-area"><div class="centered-text"><div class="IRPP_kangoo-content"><div class="ctaText" style="float:left;">À lire :</div><div class="clear:both;"></div><div class="postTitle" style="float:left;">Pokémon Masters - Les petites annonces des développeurs</div></div></div></div></a></div><p>Plus encore, <strong>le soft intègre dorénavant des grilles de bingos</strong><strong> apportant un certain nombre de bonus sympathiques</strong>. Présentant plusieurs niveaux de difficultés, en débloquer l&#8217;intégralité vous permettra de faire le plein d&#8217;objets et de gemmes afin d&#8217;acquérir et renforcer de nombreuses paires. Si quelques-unes sont juste des grilles figées qui, une fois leurs lots clamés, ne vous apporteront plus rien, la dernière est une grille qui ne vous laisse qu&#8217;une semaine pour être remplie avant d&#8217;être réinitialisée. Ainsi, chaque semaine, vous aurez la possibilité de choisir les prochains challenges qui vous attendent. Enfin, puisque lorsqu&#8217;on aime on ne compte pas, le titre vous offre de vous mesurer à Echo en ce jour spécial pour récupérer 1000 gemmes bonus.</p><p>Et après ? Ben disons que vous devriez économiser quelques gemmes puisque Pokémon Masters a indiqué sur Twitter le prochain événement à prendre place. <strong>Ce nouvel événement vous permettra de croiser 2 paires &#8220;inédites&#8221; dans le jeu et vous forcera donc à prendre position dans une lutte qui aurait de quoi déchirer les familles lors du réveillon</strong> : qui est le meilleur champion ? Cynthia ou Peter ? Tranchodon ou Dracolosse ? Et pour paver le chemin jusqu&#8217;à ce jour, pourquoi pas une nouvelle saison de cadeaux pour accompagner les joueurs jusqu&#8217;au compte à rebours de fin d&#8217;année ? Effectivement, dès aujourd&#8217;hui et jusqu&#8217;au 1er janvier, le titre offrira 300 gemmes en cadeau tous les jours. De quoi préparer l&#8217;arrivée des 2 paires comme il se doit !</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">New story event Two Champions is coming soon!</p><p>Indigo League Champion Lance and Sinnoh League Champion Cynthia have arrived on Pasio, igniting a debate over which Champion is the best. Who do you think is the best Champion?<a href="https://twitter.com/hashtag/PokemonMasters?src=hash&amp;ref_src=twsrc%5Etfw">#PokemonMasters</a> <a href="https://t.co/22rW0YlddH">pic.twitter.com/22rW0YlddH</a></p><p>&mdash; Pokémon Masters (@PokemonMasters) <a href="https://twitter.com/PokemonMasters/status/1209489119031808004?ref_src=twsrc%5Etfw">December 24, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Voilà, <strong>il ne vous reste plus que quelques heures avant le départ d&#8217;Echo alors n&#8217;oubliez pas de vous connecter pour lui mettre sa douille</strong> ! Vous profiterez au moins des 1000 gemmes bonus de Noël ! Et si vous ne l&#8217;avez pas essayé, vous pouvez trouver <strong>Pokémon Masters</strong> sur l&#8217;App Store ou le Play Store de Google pour vos appareils iOS et Android.</p><div><br /><span style='font-weight:bold;font-size: 22px;'>Encore plus de jeux vidéo :</span><br /><br /><ul><li style='margin-bottom:0px !important;'><a href='https://lightningamer.com/pokemon-masters-entrainement-eau-2/'>Pokémon Masters &#8211; On recycle déjà les événements ?</a></li><li style='margin-bottom:0px !important;'><a href='https://lightningamer.com/pokemon-masters-guide/'>Pokémon Masters &#8211; Le guide pour bien démarrer</a></li><li style='margin-bottom:0px !important;'><a href='https://lightningamer.com/pokemon-masters-france/'>Jouez dès aujourd&#8217;hui à Pokémon Masters !</a></li></ul><br /></div></div></div></div><div class="post-author"> <a href="https://lightningamer.com/author/ld4k4/" class="avatar-link"><img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20164%20164'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=328&#038;d=blank&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=164&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=164&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=328&#038;d=blank&#038;r=g 2x' class='avatar avatar-164 photo' height='164' width='164' /></noscript></a><div class="author-content"><h5><a href="https://lightningamer.com/author/ld4k4/">LD4K4</a></h5><p>Gamer qui s'approche de la retraite. Préfère les gros pixels, au moins ça, c'est carré. Livré avec un seau de rumeurs.</p> <a href="https://twitter.com/LD4K4" class="twitter"><i class="fa fa-twitter"></i></a></div></div><div class="share-article hide-on-print "><div class="row align-middle"><div class="small-12 medium-5 columns"><div class="share-title">Partager l&#039;article</div></div><div class="small-12 medium-7 columns"><aside class="share-article share-main simple hide-on-print"> <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir&url=https%3A%2F%2Flightningamer.com%2Fpokemon-masters-cadeau-noel-nouveau-evenement%2F&via=%40_LGJV" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="whatsapp://send?text=Pok%C3%A9mon+Masters+%E2%80%93+Ribambelle+de+nouveaut%C3%A9s+pr%C3%A9sentes+et+%C3%A0+venir https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" class="whatsapp social" data-href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span></span></a></aside></div></div></div><div class="thb-post-bottom-meta"> <span><meta content="LD4K4"> </span> <time class="date published time" datetime="2019-12-25T07:57:14+01:00" content="2019-12-25T07:57:14+01:00">25 décembre 2019 à 07:57</time><meta itemprop="name headline" class="entry-title" content="Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir"><meta itemprop="dateModified" class="date updated" content="2019-12-25T10:59:51+01:00"> <span itemprop="publisher"><meta content="LightninGamer"> <span itemprop="logo"><meta itemprop="url" content="https://lightningamer.com/wp-content/uploads/2016/10/Logo-LightninGamer-2019.png"> </span><meta itemprop="url" content="https://lightningamer.com"> </span> <span class="hide" itemprop="image"><meta itemprop="url" content="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="674"> </span><meta itemprop="mainEntityOfPage" itemid="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" content="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/"></div></article><section id="comments" class="cf expanded-comments-off"> <a id="comment-toggle">Commentaire <span>(0)</span></a><div class="comment-content-container"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pokemon-masters-cadeau-noel-nouveau-evenement/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lightningamer.com/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Ici, la courtoisie est de rigueur</p><div class="row"><div class="small-12 columns"><label>Votre Commentaire</label><textarea name="comment" id="comment" rows="10" cols="58"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><label>Nom <span>*</span></label><input id="author" name="author" type="text" value="" size="30" /></div><div class="small-12 medium-6 columns"><label>Email <span>*</span></label><input id="email" name="email" type="text" value="" size="30" /></div><div class="small-12 columns"><label>Site</label><input name="url" size="30" id="url" value="" type="text" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="black" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='270887' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d664282a90" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182" /></p></form></div></div></section></div><div class="sidebar small-12 medium-4 columns"><div class="sidebar_inner "><div id="thb_categoryposts_grid_widget-2" class="widget cf widget_categoryposts_grid title-style2"><div class="widget_title"><strong>Fiche Jeu</strong></div><div class="row"><div class="small-5 columns lft-panel"> <img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%20160'%3E%3C/svg%3E" alt="" width="140" height="160" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/05/Pokémon-Masters-e1563666306690.png"><noscript><img src="https://lightningamer.com/wp-content/uploads/2019/05/Pokémon-Masters-e1563666306690.png" alt="" width="140" height="160"></noscript></div><div class="small-7 columns"><p style="font-weight: 600; margin-bottom:10px; margin-bottom:0px !important; font-size:1.0rem; line-height: 1.1em; color:#000; ">Pokémon Masters</p> <span>Date de sortie : 29/08/19</span><p style="font-weight: 600; font-size: .875rem; color:#000; ">iOS, Android</p> <span style="font-size:12px; display:block; margin-bottom:15px !important;">Développeur :<p>DeNa Co.</p> </span></div></div></div><div id="text-13" class="widget cf widget_text title-style2"><div class="textwidget"><div class='code-block code-block-2' style='margin: 15px auto; text-align: center; clear: both; padding-bottom: 0px; padding-top: 0px;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-5223199976066954" data-ad-slot="6015393339" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div id="thb_latestimages_widget-4" class="thb-random-443 widget cf widget_latestimages title-style2"><div class="widget_title"><strong>Derniers articles publiés</strong></div><ul><li class="post listing post-270887 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles"><figure class="post-gallery"> <a href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" rel="bookmark" title="Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir"> <picture loading="lazy" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x18.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />
<img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" alt="Pokémon Masters - Cadeau Spécial" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x18.jpg 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x18.jpg.webp 20w" sizes="(max-width: 160px) 100vw, 160px"/>
<img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg" alt="Pokémon Masters - Cadeau Spécial" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Pokémon-Masters-Cadeau-Spécial-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px"/>
</picture>
</noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/mobiles/" class="single_category_title category-link-7627" title="Mobiles">Mobiles</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/pokemon-masters-cadeau-noel-nouveau-evenement/" title="Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir">Pokémon Masters &#8211; Ribambelle de nouveautés présentes et à venir</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">25 décembre 2019 à 07:57</div></aside></div></li><li class="post listing post-270871 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles"><figure class="post-gallery"> <a href="https://lightningamer.com/brawl-stars-ricochet-skin-gratuit/" rel="bookmark" title="Brawl Stars &#8211; Un skin gratuit de Ricochet pour les fêtes de Noël"> <picture loading="lazy" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-20x18.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />
<img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" alt="brawl stars ricochet skin gratuit pour noel" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-20x18.jpg 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-20x18.jpg.webp 20w" sizes="(max-width: 160px) 100vw, 160px"/>
<img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg" alt="brawl stars ricochet skin gratuit pour noel" srcset="https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/ricochet_brawl_stars_skin_gratuit_noel-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px"/>
</picture>
</noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/news-jeux-video/" class="single_category_title category-link-4" title="Actualités">Actualités</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/brawl-stars-ricochet-skin-gratuit/" title="Brawl Stars &#8211; Un skin gratuit de Ricochet pour les fêtes de Noël">Brawl Stars &#8211; Un skin gratuit de Ricochet pour les fêtes de Noël</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">24 décembre 2019 à 14:39</div></aside></div></li><li class="post listing post-270827 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles category-pc category-playstation-4 category-playstation-3 category-top category-xbox-360 category-xbox-one"><figure class="post-gallery"> <a href="https://lightningamer.com/10-jeux-noel/" rel="bookmark" title="Noël 2019 – 10 jeux pour passer le réveillon sur sa console"> <picture loading="lazy" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-20x18.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />
<img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-20x18.jpg 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-20x18.jpg.webp 20w" sizes="(max-width: 160px) 100vw, 160px"/>
<img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fortnite-Christmas-Skins-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px"/>
</picture>
</noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/news-jeux-video/" class="single_category_title category-link-4" title="Actualités">Actualités</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/10-jeux-noel/" title="Noël 2019 – 10 jeux pour passer le réveillon sur sa console">Noël 2019 – 10 jeux pour passer le réveillon sur sa console</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">24 décembre 2019 à 12:04</div></aside></div></li><li class="post listing post-270856 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles category-nintendo-switch category-playstation-4"><figure class="post-gallery"> <a href="https://lightningamer.com/megaton-musashi/" rel="bookmark" title="Megaton Musashi – Un action RPG cross-media qui veut peser !"> <picture loading="lazy" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-20x18.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />
<img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-20x18.jpg 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-20x18.jpg.webp 20w" sizes="(max-width: 160px) 100vw, 160px"/>
<img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Megaton-Musashi_2019_12-21-19_014-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px"/>
</picture>
</noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/news-jeux-video/" class="single_category_title category-link-4" title="Actualités">Actualités</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/megaton-musashi/" title="Megaton Musashi – Un action RPG cross-media qui veut peser !">Megaton Musashi – Un action RPG cross-media qui veut peser !</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">24 décembre 2019 à 10:15</div></aside></div></li><li class="post listing post-269303 type-post status-publish format-standard has-post-thumbnail hentry category-autre category-guides category-nintendo-3ds category-ds category-nintendo-switch"><figure class="post-gallery"> <a href="https://lightningamer.com/guide-pokemon-oeufs-elevage/" rel="bookmark" title="Guide stratégique Pokémon &#8211; Des bébés bricolés pour le combat"> <img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20160%20150'%3E%3C/svg%3E" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-160x150.png 160w, https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-80x75.png 80w, https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-20x18.png 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-160x150.png" /><noscript><img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-160x150.png" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-160x150.png 160w, https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-80x75.png 80w, https://lightningamer.com/wp-content/uploads/2019/11/Pokémon-Pokémon-baraqués-20x18.png 20w" sizes="(max-width: 160px) 100vw, 160px" /></noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/guides/" class="single_category_title category-link-15664" title="Guides">Guides</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/guide-pokemon-oeufs-elevage/" title="Guide stratégique Pokémon &#8211; Des bébés bricolés pour le combat">Guide stratégique Pokémon &#8211; Des bébés bricolés pour le combat</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">23 décembre 2019 à 16:55</div></aside></div></li><li class="post listing post-270809 type-post status-publish format-standard has-post-thumbnail hentry category-news-jeux-video category-mobiles"><figure class="post-gallery"> <a href="https://lightningamer.com/fire-emblem-heroes-celica-legendaire-evenement/" rel="bookmark" title="Fire Emblem Heroes &#8211; La Reine Celica entre à son tour dans la légende"> <picture loading="lazy" class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-20x18.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 160px) 100vw, 160px" />
<img loading="lazy" width="160" height="150" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20160%20150&#039;%3E%3C/svg%3E" alt="Fire Emblem Heroes - Celica" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-20x18.jpg 20w" data-lazy-sizes="(max-width: 160px) 100vw, 160px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-thumbnail-2x size-goodlife-thumbnail-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg.webp 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-80x75.jpg.webp 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-20x18.jpg.webp 20w" sizes="(max-width: 160px) 100vw, 160px"/>
<img width="160" height="150" src="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg" alt="Fire Emblem Heroes - Celica" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-160x150.jpg 160w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-80x75.jpg 80w, https://lightningamer.com/wp-content/uploads/2019/12/Fire-Emblem-Heroes-Celica-20x18.jpg 20w" sizes="(max-width: 160px) 100vw, 160px"/>
</picture>
</noscript> </a></figure><div class="listing-content"><div class="post-category"><a href="https://lightningamer.com/categorie/mobiles/" class="single_category_title category-link-7627" title="Mobiles">Mobiles</a></div><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/fire-emblem-heroes-celica-legendaire-evenement/" title="Fire Emblem Heroes &#8211; La Reine Celica entre à son tour dans la légende">Fire Emblem Heroes &#8211; La Reine Celica entre à son tour dans la légende</a></h6></header><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">23 décembre 2019 à 07:50</div></aside></div></li></ul><style>.thb-random-443.title-style1 .widget_title>strong,.thb-random-443.title-style3 .widget_title>strong{color:#00587b!important}.thb-random-443 .widget_title{border-color:#00587b!important}.thb-random-443.title-style2 .widget_title strong{background-color:#00587b!important}</style></div><div id="thb_latestreviews_widget-6" class="thb-random-709 widget cf widget_topreviews title-style2"><div class="widget_title"><strong>Derniers tests</strong></div><div class="post post-overlay bottom-gradient photo-listing post-270394 type-post status-publish format-standard has-post-thumbnail hentry category-playstation-4 category-tests-jeux-video"><figure class="post-gallery"> <a href="https://lightningamer.com/test-shenmue-3-ps4/" rel="bookmark" title="Test Shenmue III &#8211; Le trop lourd fardeau de l&#8217;héritage"><figure class="circle_rating small"> <span>4</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="86.664"></circle> </svg></figure> <picture loading="lazy" class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-20x14.jpg.webp 20w" srcset="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" data-lazy-sizes="(max-width: 640px) 100vw, 640px" />
<img loading="lazy" width="640" height="450" src="data:image/svg+xml,%3Csvg%20xmlns=&#039;http://www.w3.org/2000/svg&#039;%20viewBox=&#039;0%200%20640%20450&#039;%3E%3C/svg%3E" alt="" data-lazy-srcset="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-20x14.jpg 20w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-lazy-src="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg" />
</picture>
<noscript><picture class="attachment-goodlife-latest-2x size-goodlife-latest-2x wp-post-image">
<source type="image/webp" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg.webp 640w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-320x225.jpg.webp 320w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-20x14.jpg.webp 20w" sizes="(max-width: 640px) 100vw, 640px"/>
<img width="640" height="450" src="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg" alt="" srcset="https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-640x450.jpg 640w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-320x225.jpg 320w, https://lightningamer.com/wp-content/uploads/2019/12/Shenmue-III_20191212221241-20x14.jpg 20w" sizes="(max-width: 640px) 100vw, 640px"/>
</picture>
</noscript> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="https://lightningamer.com/test-shenmue-3-ps4/" title="Test Shenmue III &#8211; Le trop lourd fardeau de l&#8217;héritage">Test Shenmue III &#8211; Le trop lourd fardeau de l&#8217;héritage</a></h5><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">16 décembre 2019 à 14:15</div></aside></header></figure></div><ul class="style1"><li class="post post-269674 type-post status-publish format-standard has-post-thumbnail hentry category-playstation-4 category-tests-jeux-video"><div class="progress" data-width="80"></div> <a href="https://lightningamer.com/test-atelier-ryza-ps4/" title="Test Atelier Ryza &#8211; Un nouvel arc sous de meilleurs auspices ?"> Test Atelier Ryza &#8211; Un nouvel arc sous de meilleurs auspices ? </a><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/226f4cc7811b5e366eea6e194a691132?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">7 décembre 2019 à 11:03</div></aside> <span class="ave">8</span></li><li class="post post-269485 type-post status-publish format-standard has-post-thumbnail hentry category-pc category-tests-jeux-video"><div class="progress" data-width="90"></div> <a href="https://lightningamer.com/test-pc-red-dead-redemption-2/" title="Test Red Dead Redemption 2 PC &#8211; Un open-world encore plus optimisé"> Test Red Dead Redemption 2 PC &#8211; Un open-world encore plus optimisé </a><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0df45cc82d1c6da523158febebd3b6b8?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">4 décembre 2019 à 15:37</div></aside> <span class="ave">9</span></li><li class="post post-269537 type-post status-publish format-standard has-post-thumbnail hentry category-peripherique category-tests-jeux-video"><div class="progress" data-width="0"></div> <a href="https://lightningamer.com/test-casque-gaming-logitech-g332/" title="Test Casque Gaming Logitech G332 – Comme de bien entendu&#8230;"> Test Casque Gaming Logitech G332 – Comme de bien entendu&#8230; </a><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/0d0873bc1928edd0f9882fded2253dc4?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">4 décembre 2019 à 14:22</div></aside> <span class="ave"></span></li><li class="post post-269305 type-post status-publish format-standard has-post-thumbnail hentry category-nintendo-switch category-tests-jeux-video"><div class="progress" data-width="80"></div> <a href="https://lightningamer.com/test-pokemon-epee-bouclier-switch/" title="Test Pokémon Épée et Bouclier &#8211; La folie des grandeurs ?"> Test Pokémon Épée et Bouclier &#8211; La folie des grandeurs ? </a><aside class="post-bottom-meta"><div class="hide"> <img loading="lazy" alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' data-lazy-src="https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g" /><noscript><img alt='' src='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=48&#038;d=blank&#038;r=g' srcset='https://secure.gravatar.com/avatar/06ef6ea6bf48466947922e236c410a25?s=96&#038;d=blank&#038;r=g 2x' class='avatar avatar-48 photo thb-ignore-lazyload' height='48' width='48' /></noscript></div><div class="time">1 décembre 2019 à 13:59</div></aside> <span class="ave">8</span></li></ul><style>.thb-random-709.title-style1 .widget_title>strong,.thb-random-709.title-style3 .widget_title>strong{color:#00587b!important}.thb-random-709 .widget_title{border-color:#00587b!important}.thb-random-709.title-style2 .widget_title strong{background-color:#00587b!important}</style></div></div></div></div></div></div><footer id="subfooter" class="dark style1"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"><div class="subfooter-menu"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-204929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204929"><a href="https://lightningamer.com/contact/">Contact</a></li><li id="menu-item-82400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82400"><a title="Team" href="https://lightningamer.com/redaction-equipe/">La Rédaction</a></li><li id="menu-item-210838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210838"><a href="https://lightningamer.com/notation-tests/">Notation des tests</a></li><li id="menu-item-258277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-258277"><a href="https://lightningamer.com/cgu/">CGU</a></li></ul></div><p>LightninGamer © tous droits réservés | 2019 - Toute reproduction est interdite sans l&#039;accord de la rédaction</p><div class="subfooter-social"> <a href="https://www.facebook.com/LightninGamer/" class="facebook" target="_blank"><i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/_LGJV" class="twitter" target="_blank"><i class="fa fa-twitter"></i> </a> <a href="https://www.instagram.com/lightningamer_jv" class="instagram" target="_blank"><i class="fa fa-instagram"></i> </a> <a href="https://www.youtube.com/channel/UCjlWDEzapFCfcZMGJYl7jrA" class="youtube-play" target="_blank"><i class="fa fa-youtube-play"></i> </a></div></div></div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script src='https://lightningamer.com/wp-content/cache/busting/1/wp-includes/js/underscore.min-1.8.3.js' defer></script> <script src='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/assets/js/vendor.min-4.1.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"https:\/\/lightningamer.com\/wp-admin\/admin-ajax.php","l10n":{"loading":"Chargement ...","nomore":"No More Posts"},"settings":{"viai_publisher_id":"431861828953521","thb_custom_video_player":"off"}}; /* ]]> */</script> <script src='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/assets/js/app.min-4.1.7.js' defer></script> <script data-minify="1" async="async" src='https://lightningamer.com/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form-431cedc5a714e2c9fd4d42bc9d51f91c.js'></script> <aside id="thb-login" class="mfp-hide thb-login-form dark"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="https://lightningamer.com/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required dark" name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password" /> <button class="btn white-transparent" type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="3827fa176d" /><input type="hidden" name="_wp_http_referer" value="/pokemon-masters-cadeau-noel-nouveau-evenement/" /></form></div><div class="thb-login"><form id="thb_login_form" action="https://lightningamer.com/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required dark" name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required dark" name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member" /> <button class="btn white-transparent" type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="3827fa176d" /><input type="hidden" name="_wp_http_referer" value="/pokemon-masters-cadeau-noel-nouveau-evenement/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div class="hide"> <svg class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13px" viewBox="0 0 13 13" enable-background="new 0 0 13 13" xml:space="preserve"> <path id="comment_icon" d="M12.7,0H0.3C0.134,0,0,0.128,0,0.286v9.143c0,0.157,0.134,0.286,0.3,0.286h2.1v3c0,0.105,0.061,0.201,0.159,0.252 C2.603,12.988,2.651,13,2.7,13c0.058,0,0.116-0.016,0.167-0.048l3.524-3.237H12.7c0.165,0,0.3-0.129,0.3-0.286V0.286 C13,0.128,12.865,0,12.7,0z" /> </svg></div> <script>ai_insert=function(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);-1==selector_string.indexOf(".ai-viewports")&&(c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")")}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==
a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})};
ai_insert_code=function(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}if("undefined"!=typeof a){var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}};function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://lightningamer.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><noscript><link rel='stylesheet' href='https://lightningamer.com/wp-includes/css/dist/block-library/style.min.css' /></noscript><noscript><link rel='stylesheet' href='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/assets/css/font-awesome.min-4.7.0.css' /></noscript><noscript><link data-minify="1" rel='stylesheet' href='https://lightningamer.com/wp-content/cache/min/1/wp-content/themes/goodlife-wp/assets/css/app-7103bcb65aa7c9ccfb6960aa15a5616e.css' /></noscript><noscript><link rel='stylesheet' href='https://lightningamer.com/wp-content/cache/busting/1/wp-content/themes/goodlife-wp/style-4.1.7.css' /></noscript><noscript><link crossorigin="anonymous" rel='stylesheet' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300i%2C400%2C400i%2C600%2C600i%2C700%2C700i%2C800%2C800i&#038;subset=latin&#038;ver=4.1.7' /></noscript></body></html>
